in

Astra Forum

Astra ca un mod de viata - comunitatea pasionatilor Opel Astra
Banner Counter

problema pornire - se stinge bordul apoi se reaprinde

Last post 01-08-2013 15:16 by alexh. 15 replies.
Page 2 of 2 (16 items) < Previous 1 2
Sort Posts: Previous Next
  • 13-12-2010 22:29 In reply to

    Re: problema pornire - se stinge bordul apoi se reaprinde

    nelu:

    cosminnst:
    puneam contactul, se aprindeau toti martorii, se stingeau normal cei care trebuiau sa se stinga, cand dadeam sa porneasca se stingeau toti martorii, radio-ul, toate luminile
    Ma repet...... iti fura curent la pornire .......contactul sau electromotorul.....verifica tensiunea bateriei in timpul pornirii motorului,daca iti scade sub 10 V asta este ce ti-am zis eu(bateria spui ca e OK nu?)

     

     Electromotorul l-am verificat, e ok. cand pornesc nu scade sub 11V.E foarte ciudat, pentru ca atunci cand dau la automat se comporta ca si cum as scoate cheia din contact: se stinge bordul si se aprinde lumina in plafoniera. azi am stat o ora in parcare la opel pana am reusit sa o pornesc. nu am rezolvat nimic cu astia de la opel, vroiau sa ma programeze pe sapt viitoare si sa le las masina acolo toata ziua, tot insista ca trebuie sa le las masina lor acolo; mi s-a parut suspect.

    • Post Points: 20
  • 14-12-2010 0:09 In reply to

    Re: problema pornire - se stinge bordul apoi se reaprinde

      Daca bateria e ok, electromotorul ok, mai ramane contactul care nu cupleaza bine! Poti face urmatorul test, la un service, - asa au procedat la mine -  au pus contactul, au lasat sa se stinga martorii, si au incercat pornire direct din electromotor, cu un fir de la baterie +, pe borna electromotorului - la mine nu a pornit pt ca nu mai aveam carbuni - dar daca la tine porneste fara probleme atunci e contactul. In principiu nu fac decat sa ocoleasca contactul din ultima pozitie! Bafta!

    opel astra 1.7dti 2001
    • Post Points: 20
  • 20-12-2010 15:34 In reply to

    Re: problema pornire - se stinge bordul apoi se reaprinde

     Dupa doua zile de munca am rezolvat-o. De vina era contactul. Nu am gasit nimic rupt in el, doar mizerie (un fel de negreala, grasimi). De scos nu a fost usor, i-am cam rupt suporturile de prindere (este prins in 3 nituri de o piesa care vine stransa pe coloana de directie), dar l-am prins inapoi ok si acum nu mai am probleme.

    Pentru cei ce ar putea intampina aceeasi problema si vor citi postul meu, problema se manifesta in felul urmator: puneam contactul, se aprindeau martorii, se stingeau cei care trebuiau, iar cand dadeam la automat se comporta ca si cum as fi scos cheia din contact: se stingeau toti martorii, dar cel de usa deschisa ramanea aprins, se aprindea plafoniera si se stingea display-ul. Mi-a mancat ficatii.

    • Post Points: 5
  • 23-12-2010 0:17 In reply to

    Re: problema pornire - se stinge bordul apoi se reaprinde

    nelu:
    iti fura curent la pornire .......contactul sau electromotorul
    Parca iti spuneam ceva de contact.........,foarte bine ca ia reusit...bravo!

    Filed under:
    • Post Points: 5
  • 31-07-2013 22:12 In reply to

    Re: problema pornire - se stinge bordul apoi se reaprinde

     Salut!

    Poate ma ajuta si pe mine cineva cu o problema!

    Am un Astra H, Z16XEP din 2006 ce prezinta urmatoarea simptoma:

    Pun contactul, se aprinde bordul, dau la automat, se stinge bordu si masina porneste. Am intrat in ecranele ascunse si am observat ca atunci cand pornesc masina, tesiunea scade pana la 9 v, chiar si 7 v.

    Bateria este de doi ani, un Bosch Silver!!

    • Post Points: 20
  • 01-08-2013 15:16 In reply to

    Re: problema pornire - se stinge bordul apoi se reaprinde

     VEzi sa nu ai probleme cu alternatorul. Diode,releu,etc

    Running with 240hp on board
    • Post Points: 5
Page 2 of 2 (16 items) < Previous 1 2
© Copyright 2007-2011 AstraForum.ro Toate drepturile rezervate.
Powered by Community Server (Non-Commercial Edition), by Telligent Systems